Intermitencia en envío de mensajes privados Facebook
Incident Report for Postcenter
Resolved
El equipo informa que la tasa de errores se ha reducido ya volviendo a funcionar normalmente,
de todas maneras, seguimos monitoreando la situación dado que Facebook no ha dado una respuesta oficial al respecto.
Posted May 13, 2020 - 11:58 GMT-04:00
Identified
El equipo a logrado identificar la causa del error que se esta generando al intentar enviar mensajes privados de Facebook.

Este es originado por Facebook, y por la información recopilada el error consistiría en falta de recursos por falta de los servidores de ellos para poder procesar la respuesta. Por esto hemos escalado la información de los errores a Facebook, para ver si existe algo que podamos realizar por nuestra parte o si tienen un tiempo estimado de respuesta.
Posted May 13, 2020 - 10:37 GMT-04:00
Investigating
Estimados clientes,
Estamos notando una alza en los errores de Facebook al intentar responder mensajes privados.
Esto comenzó durante el día de ayer pero hoy, la cantidad de errores ya sobre pasa los rangos normales.
Estamos investigando a qué se debe este comportamiento, y cualquier novedad, los estaremos actualizando.
Posted May 13, 2020 - 08:45 GMT-04:00
This incident affected: Canales de PostCenter (Canal Facebook API).