Intermitencia en Postcenter
Incident Report for Postcenter
Resolved
Hemos observado que la velocidad se ha mantenido estable, por lo tanto damos como resuelto esta incidencia.
Posted Feb 17, 2021 - 16:58 GMT-03:00
Monitoring
Hemos logrado restablecer la velocidad de la plataforma.
De todas maneras, seguimos monitoreando el sistema por seguridad.
Posted Feb 17, 2021 - 15:38 GMT-03:00
Investigating
Estamos investigando un problema con intermitencias en la plataforma, la cual está afectando a un grupo de clientes, impidiendo la carga correcta de la página.
Estaremos actualizando apenas manejemos más información al respecto
Posted Feb 17, 2021 - 15:16 GMT-03:00
This incident affected: PostCenter.io API.