Problemas en canales Facebook e Instagram
Incident Report for Postcenter
Resolved
Se ha podido solucionar la incidencia presente en los canales de Facebook e Instagram y para este momento ya es posible recibir y enviar los mensajes.

Seguiremos monitoreando cualquier reporte para informar ante cualquier novedad o eventualidad.
Posted Nov 18, 2021 - 10:52 GMT-03:00
Update
Actualmente, nos encontramos a la espera de que se apruebe nuestra solicitud de apelación. El SLA de respuesta de Facebook es de 48 horas.

Nuestra Account Manager sigue solicitando prioridad al caso.
Posted Nov 17, 2021 - 16:23 GMT-03:00
Update
Nuestra Account Manager se mantiene en constante comunicación con el equipo de Facebook para poder agilizar el proceso de apelación sobre las acciones recientes que han afectado a nuestra app.

Hemos podido conocer que esto ha afectado a otras empresas como la nuestra, debido a esta actualización de políticas de Facebook. Por lo que, seguimos pendientes de los avances indicados por nuestro Account Manager de Facebook.
Posted Nov 17, 2021 - 11:57 GMT-03:00
Update
El equipo de Facebook ha deshabilitado temporalmente nuestra aplicación por un aparente incumplimiento de políticas sin claridad exacta del motivo.
Esto ocurre en un contexto de actualización de políticas de Facebook. Por lo visto, no somos la única aplicación con este tipo de problemas debido a los cambios y poca claridad de los nuevos requerimientos.

Nos mantenemos en contacto con nuestro Account Manager de Facebook, ya que desde temprano hemos enviado correcciones tentativas que debiesen resolver el incumplimiento temporal.

Los ingenieros de Facebook nos indican que ya estamos bajo revisión y dentro de un día hábil esperamos tener respuesta.

Esperamos agilizar este proceso con nuestro Account Manager de Facebook.
Posted Nov 17, 2021 - 09:59 GMT-03:00
Identified
Al momento se ha podido identificar un problema en el procesamiento de los mensajes que impide poder responder a los tickets de los canales Facebook e Instagram.

Nuestro equipo trabaja en el caso y estaremos notificando ante cualquier actualización.
Posted Nov 17, 2021 - 09:13 GMT-03:00
Update
El equipo continúa trabajando por solventar los problemas existentes que impiden el procesamiento de mensajes en los canales Facebook e Instagram.

Estaremos informando ante novedades
Posted Nov 17, 2021 - 09:10 GMT-03:00
Investigating
Se presentó un error que impide responder mensajes de Facebook e Instagram. Ya se está investigando.
Posted Nov 17, 2021 - 09:06 GMT-03:00
This incident affected: Canales de PostCenter (Canal Instagram API, Canal Facebook API).