[Chat] Error de visualización y recepción de mensajes.
Incident Report for Postcenter
Resolved
El problema ya se encuentra solucionado. De todas maneras, seguimos monitoreando por seguridad.
Posted Oct 09, 2020 - 17:02 GMT-03:00
Investigating
Hemos observado que algunos clientes que tienen el Chat de Postcenter implementado en sus páginas webs ha desaparecido y no se visualiza en el sitio web, por lo que no están recibiendo consultas de Chat.
Nuestro equipo técnico se encuentra analizando la causa del problema para resolverlo cuanto antes.
Posted Oct 09, 2020 - 16:04 GMT-03:00
This incident affected: Canales de PostCenter (Canal Chat).