Lentitud en Adereso desk
Incident Report for Postcenter
Postmortem

A las 5:20PM (UTC-3, Chile) se comenzaron a recibir reportes de clientes indicando lentitud generalizada en la plataforma.

La lentitud se generó producto de un cambio en el enrutamiento de algunas solicitudes de la aplicación.

A las 5:45PM la situación fue solucionada revirtiendo los cambios recién descritos lo cual restableció la estabilidad de la plataforma en su totalidad.

Posted Dec 21, 2021 - 12:18 GMT-03:00

Resolved
Se ha detectado lentitud generalizada en la plataforma y su causa ya ha sido identificada por el equipo.

Las acciones para mitigar la situación están siendo aplicadas y en los próximos minutos debe restablecerse la estabilidad de la plataforma.
Posted Dec 20, 2021 - 17:10 GMT-03:00