Caída de Adereso desk
Incident Report for Postcenter
Resolved
Se ha restablecido el funcionamiento de Adereso desk.

Se presentó congestión en un componente crítico de la plataforma, que llegó a colapsar a las 9:25CL.
El problema fue resuelto hace 60 minutos.
Posted Oct 22, 2021 - 10:43 GMT-03:00
Update
Se ha restablecido el funcionamiento de Adereso desk.

Se presentó congestión en un componente crítico de la plataforma, que llegó a colapsar a las 9:25CL.
El problema fue resuelto en 20 minutos, sin embargo aun se investiga la causa de dicha saturación.
Posted Oct 22, 2021 - 10:04 GMT-03:00
Monitoring
El equipo ha logrado identificar el error.

Adereso desk vuelve a ser operacional progresivamente.
Posted Oct 22, 2021 - 09:54 GMT-03:00
Investigating
La plataforma se encuentra presentando intermitencias que no permiten al acceso.

El equipo se encuentra trabajando en solucionar el error a la brevedad.
Posted Oct 22, 2021 - 09:44 GMT-03:00
This incident affected: PostCenter.io API.