Problemas en proveedor Smooch (WhatsApp)
Incident Report for Adereso
Resolved
El problema se ha solucionado tras las acciones aplicadas desde Smooch.

Cualquier nueva eventualidad, la reportaremos por esta vía.
Posted Sep 22, 2022 - 13:04 GMT-03:00
Monitoring
Desde el proveedor Smooch se ha dado por solventado su status que informaba problemas de procesamiento en los mensajes.

Pasamos a una fase de monitoreo y en caso de notar nuevos problemas, estaremos informando.
Posted Sep 22, 2022 - 12:43 GMT-03:00
Update
Se mantiene el status arriba desde el proveedor Smooch, quienes presentan problemas de procesamiento. Esto ha generado que no se puedan recibir ni enviar mensajes desde las plataformas vinculadas.

Puedes visitar este status en https://status.zendesk.com
Posted Sep 22, 2022 - 12:13 GMT-03:00
Identified
El proveedor Smooch cuenta con un status levantado informando problemas de latencia en la recepción y envíos de mensajes.

Nuestro equipo ha podido descartar cualquier error presente de nuestro lado por lo que estaremos monitoreando que el proveedor informe la resolución del problema.

Pueden visitar el status del proveedor en https://status.zendesk.com
Posted Sep 22, 2022 - 11:41 GMT-03:00
This incident affected: Canal WhatsApp (Whatsapp - Smooch API).