Status de proveedores Amazon y Smooch
Incident Report for Postcenter
Resolved
El incidente presentado por nuestro proveedor ha sido resuelto. Puedes encontrar mayor información al respecto en https://status.aws.amazon.com/
Posted Dec 08, 2021 - 11:50 GMT-03:00
Monitoring
Se ha recibido actualización del caso por parte del proveedor Amazon, donde actualmente se encuentran sus servicios a punto de estar completamente restablecidos.

Las afectaciones a nivel de Adereso Desk deberían de estar corregidas, pero continuaremos en monitoreo hasta que el estado de nuestro proveedor se encuentre 100% funcional.

Quedamos atentos.
Posted Dec 07, 2021 - 22:39 GMT-03:00
Update
Se han recibido múltiples reportes de clientes que no reciben sus tickets de WhatsApp. Hemos podido validar que nuestro proveedor Smooch cuenta con un status levantado en https://status.zendesk.com/ donde informan de problemas en el procesamiento de los mensajes debido a fallas en su proveedor de alojamiento.

Es posible que esté relacionado al status levantado por el proveedor Amazon que nos está afectando a nivel de la gestión de los bots, chats y acciones automáticas. Este status también puede ser revisado en https://status.aws.amazon.com/.

Cualquier novedad en el caso, estaremos informando.
Posted Dec 07, 2021 - 17:43 GMT-03:00
Update
Nuestro equipo ha podido descartar que existan errores de nuestro lado que estén influyendo en las incidencias reportadas. Al momento nos mantenemos atentos a los reportes que el equipo de nuestro proveedor Amazon informe (https://status.aws.amazon.com/)

Cualquier novedad en el caso, será notificada.
Posted Dec 07, 2021 - 16:54 GMT-03:00
Identified
Nuestro proveedor Amazon ha levantado alerta de incidencia en su Status Page (https://status.aws.amazon.com/), que podrían afectar en la correcta gestión de los bots y algunas acciones automáticas.

Actualizaremos el status a medida que Amazon indique novedades.
Posted Dec 07, 2021 - 16:15 GMT-03:00
This incident affected: BotCenter API and Canal WhatsApp (Whatsapp - Smooch API).