Lentitud Postcenter
Incident Report for Postcenter
Resolved
La velocidad de la plataforma se encuentra restablecida.
Posted Jan 06, 2021 - 16:41 GMT-03:00
Monitoring
Hemos logrado solucionar el tema de la velocidad de la plataforma y debiese restablecerse por completo dentro de unos minutos.
De todas maneras, seguimos monitoreando la plataforma por seguridad.
Posted Jan 06, 2021 - 15:52 GMT-03:00
Investigating
Estamos investigando un problema con la lentitud en la plataforma, la cual está afectando a un grupo de clientes, impidiendo la carga correcta de la página.
Estaremos actualizando apenas manejemos más información al respecto.
Posted Jan 06, 2021 - 15:37 GMT-03:00
This incident affected: PostCenter.io API.