Caída Postcenter
Incident Report for Postcenter
Postmortem

El día de hoy a las 18:21 (UTC-3, Chile) se presentó una caída temporal de la plataforma, generando diversos errores y expulsando a los usuarios sin permitir el reingreso. El problema pudo ser identificado en la falla de un proceso el cual se propagó a todo el sistema generando una caída momentánea.

A las 18:38 se solucionó la incidencia, lo cual consistía en reiniciar el proceso, donde la plataforma comenzó a restablecer su potencia gradualmente.

Como medida de prevención, se ha tomado en consideración lo ocurrido como caso de estudio de forma de impedir que la plataforma interrumpa su gestión de forma generalizada nuevamente.

Posted Sep 23, 2021 - 21:15 GMT-03:00

Resolved
El problema pudo ser identificado y mitigado, no se han recibido nuevos reportes al respecto pero nos mantenemos atentos a cualquier nueva eventualidad.
Posted Sep 23, 2021 - 18:55 GMT-03:00
Monitoring
El problema pudo ser identificado y mitigado, para este momento nos encontramos monitoreando para corroborar que todo se encuentre en correcto funcionamiento.

Cualquier reporte, lo estaremos notificando.
Posted Sep 23, 2021 - 18:40 GMT-03:00
Investigating
La plataforma está experimentando una falla general. Entendemos que esto puede ser frustrante y estamos trabajando para resolverlo lo antes posible.
Nuestro equipo de desarrollo se encuentra trabajando para estabilizar la situación, y apenas manejemos más información al respecto, estaremos informando,
Posted Sep 23, 2021 - 18:29 GMT-03:00
This incident affected: PostCenter.io API.