Error al responder tickets de Facebook.
Incident Report for Postcenter
Resolved
This incident has been resolved.
Posted Jun 16, 2020 - 10:19 GMT-04:00
Update
We are continuing to monitor for any further issues.
Posted Jun 16, 2020 - 10:18 GMT-04:00
Monitoring
Estimados Clientes,

Facebook anunció que el problema se encuentra solucionado, y hemos notado una disminución en los errores que aparecían al intentar responder mensajes de Facebook e Instagram.

Por ahora, estaremos monitoreando la situación.
Posted Jun 15, 2020 - 21:33 GMT-04:00
Update
Facebook anunció que están investigando el error que está afectando a mensajes de Facebook públicos y privados, como también a Instagram.
Estaremos atentos a los avances.

Para leer más información sobre el estado de esta incidencia en Facebook, pueden visitar el siguiente enlace: https://developers.facebook.com/status/issues/2510474695911231/
Posted Jun 15, 2020 - 18:00 GMT-04:00
Investigating
Estimados clientes,

Hemos notado que al intentar responder tickets de Facebook, lanza error, lo cual impide que la respuesta se envíe. Esto sucede al intentar responder mensajes privados y públicos.

Junto con el equipo, estamos investigando la causa de esta incidencia. Apenas tengamos más información, estaremos informando.
Posted Jun 15, 2020 - 17:05 GMT-04:00
This incident affected: Canales de PostCenter (Canal Facebook API).