[Smooch] Errores en el manejo de Multimedia
Incident Report for Postcenter
Resolved
Se ha resuelto el problema que había en la recepción de multimedia por medio de WhatsApp.
Para más información sobre este caso, pueden visitar el siguiente enlace: https://status.smooch.io/
Posted Oct 16, 2020 - 10:19 GMT-03:00
Update
Según las actualizaciones de los estados de Smooch, el problema con la recepción de mensajes multimedia aún está ocurriendo. El equipo se encuentra investigando la situación.
Puedes revisar esta información más detallada en el Status Page de Smooch: https://status.smooch.io/
Posted Oct 15, 2020 - 12:09 GMT-03:00
Monitoring
La situación está siendo monitoreada por el equipo de Smooch, ya que se observa que han mejorado la recepción de mensajes multimedia por medio de WhatsApp.
Estamos atentos a la situación y a las actualizaciones de estado del equipo de Smooch.
Posted Oct 15, 2020 - 09:57 GMT-03:00
Identified
Estimados clientes,

El proveedor de WhatsApp, Smooch, ha publicado que está presentando problemas en el manejo de contenido multimedia en los mensajes. Esto puede producir que éstos se demoren en llegar o que no lleguen.

Smooch ya se encuentra trabajando de la mano con WhatsApp para solucionar esta incidencia.

Status Smooch https://status.smooch.io/
Posted Oct 14, 2020 - 23:49 GMT-03:00
This incident affected: Canal WhatsApp (Whatsapp - Smooch API).