Status de proveedor: Amazon
Incident Report for Postcenter
Resolved
El equipo de Amazon ha notificado que las fallas en sus servicios han quedado solucionada.

Nos mantendremos monitoreando la situación por si surge alguna nueva eventualidad.
Posted Dec 23, 2021 - 11:46 GMT-03:00
Update
Al momento mantenemos de forma preventiva nuestro status indicando problemas en nuestro proveedor de Infraestructura Amazon.

No hemos presentado mayores problemas producto de esta situación, sin embargo, nos mantenemos bajo monitoreo de cualquier eventualidad para poder aplicar las acciones pertinentes y/o notificar a nuestros clientes.

Seguiremos actualizando ante cualquier avance de parte de nuestro proveedor.
Posted Dec 23, 2021 - 08:16 GMT-03:00
Update
Se mantiene levantado el status desde nuestro proveedor Amazon. No se han tenido mayores reportes pero nos mantenemos atentos de cualquier eventualidad que se presente.

Estaremos informando ante cualquier avance.
Posted Dec 22, 2021 - 16:58 GMT-03:00
Identified
De forma preventiva informamos que nuestro proveedor de infraestructura, Amazon, ha subido un status notificando algunos problemas en sus servicios (Este status puede ser monitoreado en https://status.aws.amazon.com/#SA_block)

Al momento se pueden presentar algunas fallas a nivel de bots y acciones automáticas, sin embargo, seguimos monitoreando nuestra plataforma y en caso de tener algún impacto mayor, estaremos informando.
Posted Dec 22, 2021 - 11:27 GMT-03:00
This incident affected: PostCenter.io API.