Degradación del servicio Instagram
Incident Report for Adereso
Resolved
El problema se ha dado por solucionado tras múltiples pruebas que han ingresado sin problemas. Al momento no contamos con nuevos reportes y nos mantenemos monitoreando el flujo para corroborar que todo esté funcionando correctamente en el canal de Instagram.

Cualquier nuevo reporte o eventualidad, estaremos notificando.
Posted May 09, 2022 - 08:11 GMT-04:00
Update
No ha habido reportes adicionales por parte de Meta, sin embargo el sitio independiente Downdetector indica un incremento significativo en los reportes asociados a Instagram: https://downdetector.com/status/instagram/

No hemos identificado problema de lado de nuestro servicio que explique este comportamiento, pero seguimos investigando.
Posted May 06, 2022 - 14:02 GMT-04:00
Investigating
El equipo ha notado una reducción importante en la cantidad de mensajes de Instagram que estamos recibiendo por parte de Meta. Se están investigando las causas.

Meta mantiene reporte de degradación de servicio en la entrega de mensajes de WhatsApp desde el día de ayer. No se descarta una asociación con este incidente.

Reporte de Meta: https://status.fb.com/whatsapp-business-api
Posted May 06, 2022 - 13:16 GMT-04:00
This incident affected: Canales de Adereso (Canal Instagram API).