WhatsApp Web Caído
Incident Report for Postcenter
Resolved
El error de conexión ya se encuentra solucionado.

En esta ocasión, la demora del parche tomó mas tiempo, debido a que los cambios realizados por WhatsApp fueron mayores en su solución.
Posted Jun 08, 2020 - 10:54 GMT-04:00
Update
El parche rápido que se subió el día viernes, no solucionó todos los errores, por lo que algunos errores persistían en algunos teléfonos.
Esto ya se encuentra solucionado y se subirá a más tardar mañana lunes antes de las 10:00 AM (UTC-4, Chile). Con respecto a la subida de este parche, no hay riesgo de que perjudique el funcionamiento de Postcenter. Esto, debido a que los procesos encargados de manejar WhatsApp, se encuentran en máquinas diferentes.
Posted Jun 07, 2020 - 20:54 GMT-04:00
Identified
El equipo ha solucionado los problemas que se han generado con la actualización de WhatsApp. Por lo que se encuentra en la etapa de actualización de los servicios y confirmación de que cada cliente haya podido reconectar su cuenta correspondiente.
Posted Jun 05, 2020 - 14:48 GMT-04:00
Investigating
Se está presentando un error al momento de realizar la conexión con WhatsApp Web una vez escaneado el código QR. Por lo que, actualmente, el equipo se encuentra trabajando en solucionar el problema lo antes posible.
Posted Jun 05, 2020 - 00:03 GMT-04:00
This incident affected: Canal WhatsApp (Whatsapp Web Service).