Error en exportaciones
Incident Report for Postcenter
Resolved
This incident has been resolved.
Posted Jul 15, 2020 - 10:07 GMT-04:00
Monitoring
La causa del error ha sido identificada y el sistema estará bajo monitoreo durante el día de hoy. Se subirá una actualización en horas de la noche.
Posted Jul 14, 2020 - 10:16 GMT-04:00
Investigating
Estimados clientes,

Desde hoy a las 7:24 horas (UTC-4, Chile), hemos estado presentado un problema que ha interrumpido el proceso de generación de exportaciones.
Por ahora, si se vuelven a generar, éstas se descargaran correctamente. De todas maneras, el equipo se encuentra trabajando en encontrar al causa para que esta situación no vuelva a ocurrir.
Posted Jul 14, 2020 - 09:13 GMT-04:00