Problemas al ingresar a Postcenter
Incident Report for Postcenter
Postmortem

El error ocurrido hoy jueves a las 13:00 horas (UTC-4, Chile), se debió a un problema en el proceso de actualización de la plataforma. Este cambio, afortunadamente, solo incluía modificaciones visuales, por lo que no afectó datos internos de la herramienta, tales como procesamiento de mensajes o tickets.

Para mitigar este problema en el futuro, estamos incorporando un proceso de mejora que asegure tener un respaldo para reducir el tiempo de caída por este tipo de errores, pasando de 30 minutos como hoy a menos de 5 minutos.

Posted Jul 02, 2020 - 17:21 GMT-04:00

Resolved
Estimados,

La plataforma se encuentra operando correctamente.
Con respecto a los tickets, éstos llegaron de igual forma durante la incidencia.
Posted Jul 02, 2020 - 13:55 GMT-04:00
Investigating
Estimados,

Estamos al tanto del problema que se produce al momento de ingresar a Postcenter. Nuestro equipo de desarrollo ya está investigando la causa del error.
Estaremos informando los avances.
Posted Jul 02, 2020 - 13:27 GMT-04:00
This incident affected: PostCenter.io API.