Problemas con Botcenter
Incident Report for Postcenter
Postmortem

La causa de la intermitencia que se generó en la plataforma de Botcenter alrededor de las 18:58 (UTC-4, Chile), fue debido a una alta demanda en las consultas, la cual fue solucionada con un incremento en la infraestructura.

Durante el proceso de escalado, parte de los tickets que normalmente se asignan a los Chatbots, fueron derivados a ejecutivos con el objetivo de evitar que quedaran sin atención.

Posted Jul 22, 2020 - 21:11 GMT-04:00

Resolved
This incident has been resolved.
Posted Jul 22, 2020 - 20:27 GMT-04:00
Investigating
Estamos investigando un problema que se está generando con nuestra plataforma de Botcenter, la cual está presentando una intermitencia considerable, impidiendo la correcta gestión de Bots en la plataforma.
Estaremos informando sobre los avances.
Posted Jul 22, 2020 - 19:56 GMT-04:00
This incident affected: BotCenter API.