[Chat] Error de visualización y recepción de mensajes.
Incident Report for Postcenter
Resolved
El sistema se encuentra funcionando con normalidad.
Posted Oct 13, 2020 - 15:28 GMT-03:00
Monitoring
La situación se encuentra solucionada, y el equipo se encuentra monitoreando el sistema.
Posted Oct 13, 2020 - 14:43 GMT-03:00
Investigating
Hemos observado que algunos clientes que tienen el Chat de Postcenter implementado en sus páginas webs ha desaparecido y no se visualiza en el sitio web, por lo que no están recibiendo consultas de Chat.
Nuestro equipo técnico se encuentra analizando la causa del problema para resolverlo cuanto antes.
Posted Oct 13, 2020 - 14:02 GMT-03:00
This incident affected: Canales de PostCenter (Canal Chat).