Intermitencias en Twitter
Incident Report for Postcenter
Resolved
Esta incidencia ya se encuentra resuelta. Se debió a una intermitencia en los servicios de Twitter.
Posted Mar 29, 2021 - 12:29 GMT-03:00
Investigating
Hemos notado que Twitter está presentando intermitencias, lo cual podría afectar en responder tickets de Twitter. Nos encontramos investigando para tener más información al respecto.
Posted Mar 29, 2021 - 12:12 GMT-03:00
This incident affected: Canales de PostCenter (Canal Twitter API).