Error con actualización de columnas
Incident Report for Postcenter
Resolved
El incidente se encuentra resuelto y las columnas se están actualizando correctamente.
Posted Feb 12, 2021 - 13:55 GMT-03:00
Investigating
Hemos observado que estamos presentando un error con la actualización de las columnas, lo que provoca que los tickets no se cambien de columna luego de cerrarlos, ignorarlos, reabrirlos o contestarlos.
Nuestro equipo técnico está investigando la causa de esta incidencia, y apenas tengamos más información al respecto, estaremos actualizando.
Posted Feb 12, 2021 - 13:17 GMT-03:00
This incident affected: PostCenter.io API.