Proveedor WhatsApp Smooch con incidencia
Incident Report for Postcenter
Resolved
Estimados Clientes,

Nuestro Partner Smooch ha dado por resuelto el error que se encontraba en su infraestructura, el servicio ya se encuentra funcionando con normalidad.

En el momento que tengamos los detalles de lo ocurrido lo estaremos informando.
Posted Jun 10, 2020 - 23:22 GMT-04:00
Update
Estimados Clientes,

Smooch ha informado que el servicio ya se esta regularizando, que la mayoría de los clientes ya se encuentran al día, aunque puede haber algunos mensajes con cierto retraso. De todas maneras la incidencia aun no esta cerrada debido a que siguen trabajando, por lo que apenas este normalizado por completo el servició estaremos informando.
Posted Jun 10, 2020 - 20:27 GMT-04:00
Update
Estimados Clientes,

Nuestro proveedor Smooch ha informado que la falla se ha solucionado en gran medida, y que los mensajes están comenzando a llegar con retraso. De todas maneras continuan trabajando en normalizar el servicio.
Posted Jun 10, 2020 - 18:33 GMT-04:00
Update
Estimados Clientes,

Smooch ha comunicado que sigue trabajando en el problema y que actualmente los mensajes deberían ir llegando de apoco pero con bastante lentitud.
Posted Jun 10, 2020 - 14:00 GMT-04:00
Update
Estimados Clientes,

Smooch ha comunicado que aun sigue investigando la causa del problema y que nos mantendrá informado con cualquier avance que tengan.
Posted Jun 10, 2020 - 10:58 GMT-04:00
Monitoring
Nuestro proveedor Smooch ha notificado que el problema principal ya se encuentra solucionado.
Que ahora ya se encuentran trabajando en regularizar la infraestructura para que el servicio vuelva a la normalidad lo antes posible.
Posted Jun 10, 2020 - 08:42 GMT-04:00
Update
We are continuing to investigate this issue.
Posted Jun 10, 2020 - 08:14 GMT-04:00
Investigating
Estimados clientes,
El proveedor de WhatsApp Smooch se encuentra con problemas en su infraestructura, estamos monitoreando la situación.

La página de este incidente en el estado de Smooch es https://status.smooch.io/incidents/yn8z7hv86n1d
Posted Jun 10, 2020 - 00:00 GMT-04:00
This incident affected: Canal WhatsApp (Whatsapp - Smooch API).