[Smooch] Lentitud en recepción de mensajes de WhatsApp.
Incident Report for Postcenter
Resolved
This incident has been resolved.
Posted Jul 27, 2020 - 21:17 GMT-04:00
Update
Seguimos monitoreando las mejorías de la situación. Los mensajes ya debiesen estar siendo recepcionados con normalidad.
Posted Jul 27, 2020 - 17:23 GMT-04:00
Monitoring
El equipo de Smooch ha logrado estabilizar la situación y los mensajes debiesen estar siendo recepcionados a medida que el proceso avance.
Seguiremos monitoreando.
Posted Jul 27, 2020 - 16:08 GMT-04:00
Update
El equipo de Smooch continúa trabajando para normalizar la situación.
Para más información, puedes visitar: https://status.smooch.io/,
Posted Jul 27, 2020 - 15:34 GMT-04:00
Investigating
Hemos observado que el proveedor de WhatsApp Smooch, está teniendo intermitencias al momento de recibir mensajes. Por lo cual, es posible que los clientes que tengan cuentas conectadas con Smooch experimenten un retraso al recibir sus mensajes en Postcenter.

Estaremos monitoreando la situación y los estados de Smooch para dar aviso apenas esta situación se normalice.
Puedes visitar el estado de la página de Smooch en el siguiente enlace: https://status.smooch.io/
Posted Jul 27, 2020 - 14:54 GMT-04:00
This incident affected: Canal WhatsApp (Whatsapp - Smooch API).