Incidencia en Chatweb
Incident Report for Postcenter
Postmortem

Alrededor de las 08:00 AM (UTC-4, Chile), comenzó a presentarse un problema en el mecanismo de reconexión de algunos Chats, lo cual provocó intermitencias y respuestas erráticas en algunos de éstos.

Esto fue solucionado a las 09:35 AM (UTC -4, Chile) mediante un cambio en la configuración de estas reconexiones. No han habido nuevos reportes desde que se realizó el cambio y seguimos monitoreando por seguridad.

Posted Apr 08, 2021 - 14:17 GMT-04:00

Resolved
Este incidente ya se encuentra resuelto.
Posted Apr 08, 2021 - 10:32 GMT-04:00
Investigating
Hemos notado que los Bots están teniendo un comportamiento extraño a causa de un problema con los Chatwebs de algunos clientes. Ya nos encontramos revisando este incidente y, apenas tengamos más novedades al respecto, estaremos actualizando este estado.
Posted Apr 08, 2021 - 09:45 GMT-04:00
This incident affected: BotCenter API.