Fallas en canales de Facebook e Instagram
Incident Report for Postcenter
Postmortem

Se confirmó un problema en la configuración de permisos asignados a nuestra aplicación por parte de Facebook. Este cambio se introdujo arbitrariamente desde Facebook por error aproximadamente a las 4am hora Chile, y logró ser revertido restableciendo el funcionamiento de los canales.

Posted Dec 11, 2021 - 13:33 GMT-03:00

Resolved
This incident has been resolved.
Posted Dec 11, 2021 - 13:09 GMT-03:00
Update
Se ha resuelto el problema con los canales de Facebook e Instagram. Cualquier eventualidad se estará informando.
Posted Dec 11, 2021 - 13:08 GMT-03:00
Identified
Tras las pruebas y troubleshooting necesario, nuestro equipo ha descartado los posibles errores desde nuestra plataforma que pudieran generar la falla y se ha detectado que los problemas provienen desde Facebook, específicamente al intentar procesar la información y validar los permisos.

En este momento se ha levantando el caso con el equipo de Facebook, solicitando nos brinden mayor claridad sobre qué está ocurriendo.

Tan pronto tengamos una respuesta clara de la raíz del problema, les compartiremos la actualización.
Posted Dec 11, 2021 - 10:55 GMT-03:00
Investigating
Nuestro equipo está investigando errores presentes en los canales de Facebook e Instagram que están impidiendo la correcta gestión de los tickets.

Cualquier información o avance, les estaremos notificando.
Posted Dec 11, 2021 - 10:32 GMT-03:00
This incident affected: Canales de PostCenter (Canal Instagram API, Canal Facebook API).