Caída Postcenter
Incident Report for Postcenter
Postmortem

El día 10 de Agosto, entre las 8:24 PM y 8:38 PM (UTC-4, Chile), hubo problemas en el procesamiento de mensajes entrantes y salientes que afectó a un alto porcentaje de los mismos, producto de una congestión en el sistema.

El problema se solucionó con aprovisionamiento de recursos.

Posted Aug 10, 2021 - 21:17 GMT-04:00

Resolved
Presentamos una falla general la cual estuvo presente durante 14 minutos, tiempo donde la gestión de los tickets se vio afectada y generó algunos retrasos en el procesamiento de los mensajes y cierre de los tickets.
Posted Aug 10, 2021 - 20:49 GMT-04:00
This incident affected: PostCenter.io API.