Caída de WhatsApp.
Incident Report for Postcenter
Resolved
This incident has been resolved.
Posted Jul 14, 2020 - 18:06 GMT-04:00
Monitoring
WhatsApp ya se encuentra estabilizado. De todas maneras, seguiremos monitoreando la situación.
Posted Jul 14, 2020 - 16:44 GMT-04:00
Update
We are continuing to investigate this issue.
Posted Jul 14, 2020 - 16:42 GMT-04:00
Investigating
Hemos observado que WhatsApp ha sufrido una caída generalizada.
Estaremos informando sobre los avances.
Posted Jul 14, 2020 - 16:30 GMT-04:00
This incident affected: Canal WhatsApp (Whatsapp - Wavy API, Whatsapp - Infobip API, Whatsapp Web Service, Whatsapp - Smooch API).