Incidencias con plataforma Twitter
Incident Report for Postcenter
Resolved
El servicio ya se ha restablecido.
Posted Jun 25, 2020 - 18:03 GMT-04:00
Investigating
Estimados,

La plataforma Twitter, está presentando problemas en su servicio de mensajería externo, lo cual puede generar una demora en la recepción de algunos mensajes.
Pueden averiguar más sobre este incidente en el estado del servicio de Twitter: https://api.twitterstat.us/incidents/b05fjj8bmnqr

Los mantendremos informados sobre esta situación.
Posted Jun 25, 2020 - 17:28 GMT-04:00