Lentitud en Postcenter
Incident Report for Postcenter
Resolved
La situación ya se encuentra solucionada.
Posted Sep 16, 2020 - 19:15 GMT-03:00
Monitoring
Hemos logrado estabilizar la lentitud de la plataforma. Seguimos revisando y monitoreando por seguridad.
Posted Sep 16, 2020 - 16:15 GMT-03:00
Investigating
Estamos investigando un problema con la lentitud en la plataforma, la cual está afectando a un gran número de clientes, impidiendo la carga correcta de la página.
Estaremos actualizando apenas manejemos más información al respecto
Posted Sep 16, 2020 - 15:44 GMT-03:00
This incident affected: PostCenter.io API.