Lentitud en Postcenter
Incident Report for Postcenter
Postmortem

Hoy, alrededor de las 10:40 AM (UTC -4, Chile), hubo una sobrecarga del sistema, lo que provocó lentitud general, imposibilidad de responder algunos tickets y encolamiento en la recepción de tickets. Esto afectó a la plataforma por aproximadamente 15 minutos.

A las 11:05 AM, el equipo logró estabilizar la plataforma y ésta comenzó a operar con normalidad.

El equipo técnico tiene identificada la potencial causa de esta sobrecarga y estamos trabajando para implementar la mejor solución con el objetivo de evitar que esto suceda nuevamente.

Posted Aug 11, 2021 - 12:56 GMT-04:00

Resolved
Esta incidencia ya se encuentra solucionada.
Posted Aug 11, 2021 - 11:59 GMT-04:00
Update
Seguimos monitoreando esta situación. Por el momento, la plataforma se encuentra cada vez más estable en cuanto a velocidad, y ya no existen problemas con la gestión y recepción de tickets.
Posted Aug 11, 2021 - 11:33 GMT-04:00
Monitoring
Para este momento el problema ha podido ser mitigado. Seguimos bajo monitoreo de la situación y actualizando al respecto del caso.
Posted Aug 11, 2021 - 11:03 GMT-04:00
Investigating
Al momento se han presentado algunos problemas en la gestión de los tickets, afectando el procesamiento de los mensajes y diversas acciones.

Nos encontramos investigando el caso y les estaremos informando cualquier avance.
Posted Aug 11, 2021 - 10:55 GMT-04:00
This incident affected: PostCenter.io API.