Lentitud en Postcenter
Incident Report for Postcenter
Resolved
Notamos que la velocidad ya no presenta intermitencias y la plataforma se encuentra operando con normalidad.
Posted Sep 14, 2020 - 17:24 GMT-03:00
Monitoring
Hemos podido estabilizar la velocidad de la plataforma y seguimos monitoreando por seguridad.
Posted Sep 14, 2020 - 15:26 GMT-03:00
Identified
Hemos identificado la causa del problema, y en estos momento estamos estabilizando la velocidad de la plataforma.
Seguiremos actualizando.
Posted Sep 14, 2020 - 14:38 GMT-03:00
Investigating
Estamos investigando un problema con la lentitud en la plataforma, la cual está afectando a un gran número de clientes, impidiendo la carga correcta de la página.
Estaremos actualizando apenas manejemos más información al respecto
Posted Sep 14, 2020 - 14:19 GMT-03:00
This incident affected: PostCenter.io API.