Intermitencias en Adereso desk
Incident Report for Postcenter
Resolved
Este incidente ya ha sido solucionado.
Posted Oct 22, 2021 - 12:51 GMT-03:00
Monitoring
Debido a la anterior caída de Adereso desk nos encontramos monitoreando posibles consecuencias que esto pudo generar.
Posted Oct 22, 2021 - 11:01 GMT-03:00
This incident affected: PostCenter.io API.