Problemas en Google Cloud
Incident Report for Postcenter
Postmortem

A las 14:50 (UTC-3, Chile) se presentó una alta cantidad de reportes de error y cierres masivos de sesiones.

El equipo pudo corroborar que no habían fallas o problemas en nuestro sistema, sin embargo, nuestro proveedor de infraestructura Google Cloud, publicó a través de su status diversas intermitencias a nivel global en varios de sus servicios.

A las 14:56 se pudo restablecer el servicio de nuestra plataforma y los ingresos en las sesiones. Para las 15:00 se dio por solucionado el problema y no fueron reportados nuevos errores. Al momento la plataforma se encuentra completamente operativa.

Posted Nov 16, 2021 - 15:32 GMT-03:00

Resolved
Se avanza a una fase de monitoreo para corroborar que los problemas existentes han sido resueltos. Estaremos informando ante nuevos avances
Posted Nov 16, 2021 - 15:04 GMT-03:00
Identified
Se ha identificado un problema a nivel general en Google Cloud que ha golpeado directamente a nuestra plataforma y ha ocasionado diversos errores, entre ellos cierres masivos de las sesiones.

Para este momento es posible ingresar a la plataforma pero nos mantenemos monitoreando que no hayan errores o problemas del lado de nuestra plataforma
Posted Nov 16, 2021 - 15:00 GMT-03:00
Investigating
La plataforma está experimentando una falla general, la cual está impidiendo el inicio de sesión en Postcenter. Entendemos que esto puede generar molestias y estamos trabajando para resolverlo lo antes posible.

Nuestro equipo de desarrollo se encuentra trabajando para estabilizar la situación, y apenas manejemos más información al respecto, estaremos informando.
Posted Nov 16, 2021 - 14:53 GMT-03:00
This incident affected: PostCenter.io API.