Incidencias en Exportaciones
Incident Report for Postcenter
Postmortem

A las 10:45AM (UTC-3, Chile), se detectó una falla a nivel de las Exportaciones que impedía el procesamiento de las mismas, afectando a todos los clientes y causando la detención de todos los reportes en marcha.

El equipo identificó la razón de esta falla en una saturación a nivel del disco duro que se encarga de procesar las exportaciones. Se reinició la máquina encargada de estos procesos con la intención de liberar espacio y se pudo resolver la incidencia.

A las 12:30PM el caso pasó a monitoreo para posteriormente darse por completado tras corroborar el correcto funcionamiento de las exportaciones.

Posted Nov 09, 2021 - 14:51 GMT-03:00

Resolved
No se han recibido nuevos reportes sobre problemas en las exportaciones por lo que procedemos a dar por solucionado el problema.

Estaremos atentos a cualquier nuevo reporte o eventualidad.
Posted Nov 09, 2021 - 14:06 GMT-03:00
Monitoring
Se han resuelto los problemas existentes que estaban generando que no se procesaran las exportaciones, hemos pasado a fase de monitoreo para corroborar que todo esté funcionando correctamente.

Las exportaciones detenidas deben ser creadas nuevamente. Estaremos notificando ante cualquier avance.
Posted Nov 09, 2021 - 12:54 GMT-03:00
Update
Continúan los trabajos por mitigar las fallas presentes en las exportaciones, el equipo trabaja con prioridad por resolver este problema.

Cualquier nueva actualización le estaremos notificando.
Posted Nov 09, 2021 - 12:30 GMT-03:00
Identified
El equipo ha identificado un problema en el procesamiento de los reportes en la sección de Exportaciones el cual ya está siendo trabajado para poder ser mitigado.

Estaremos informando ante cualquier actualización.
Posted Nov 09, 2021 - 12:00 GMT-03:00
This incident affected: PostCenter.io API.