Error con exportaciones.
Incident Report for Postcenter
Resolved
El problema con las exportaciones ya se encuentra solucionado.
Posted Sep 07, 2020 - 14:06 GMT-03:00
Monitoring
Observamos que hubo un error con las exportaciones de 8:30 a 10:07 de esta mañana, lo cual provocaba que no se descargaran.
Esto ya se encuentra resuelto, sin embargo, las exportaciones que se realizaron dentro del periodo descrito anteriormente, no se descargarán y deberán volver a generarse.
Posted Sep 07, 2020 - 10:41 GMT-03:00
This incident affected: PostCenter.io API.