[Mesón de Ayuda] Error con vista clásica.
Incident Report for Postcenter
Resolved
La situación ya se encuentra normalizada y la vista clásica como la vista nueva, están funcionando correctamente.
Posted Sep 15, 2020 - 11:42 GMT-03:00
Monitoring
Hemos solucionado el error que provocaba inconsistencias en la vista clásica del Mesón de Ayuda y, en estos momentos, nos encontramos monitorleando la solución por seguridad.
Posted Sep 15, 2020 - 10:30 GMT-03:00
Identified
Ayer, en la actualización del sistema, se produjo un error que generó que en el mesón de ayuda solo se visualice una columna, estando las demás columnas ocultas por una parte de la vista del mesón de ayuda nuevo.

El equipo ya identificó la causa del error y se encuentra trabajando en solucionarlo.

Por ahora, se puede trabajar con la primera columna que aparece sin problemas. Esperamos subir el arreglo lo antes posible, para volver al funcionamiento correcto del Mesón de Ayuda.
Posted Sep 15, 2020 - 09:48 GMT-03:00
This incident affected: PostCenter.io API.