Error al ingresar a la plataforma
Incident Report for Postcenter
Resolved
Informamos que la situación ya se encuentra regularizada.

Como medida preventiva, agregaremos unas pruebas adicionales en nuestro proceso de QA considerando la causa del error que se presentó esta mañana, para así asegurarnos de que no vuelva a suceder.
Posted Jul 07, 2020 - 09:14 GMT-04:00
Identified
Estimados clientes,

Hemos identificado un error que está impidiendo el ingreso a algunos usuarios a la plataforma. El equipo ya se encuentra trabajando en solucionarlo y estimamos que la situación debería regularizarse dentro de 5 minutos.
Posted Jul 07, 2020 - 09:00 GMT-04:00
This incident affected: PostCenter.io API.