Lentitud en Postcenter
Incident Report for Postcenter
Resolved
Estimados clientes,

La causa de la lentitud ya se encuentra solucionada, esta lentitud se debió a un proceso que se ejecuta esporádicamente el cual entro en un ciclo sin salida consumiendo recursos. El equipo decidió bajar el servicio por ahora mientras realiza pruebas y cambios para confirmar que no vuelva a ocurrir.
Posted Jun 16, 2020 - 21:14 GMT-04:00
Investigating
Estimados clientes,

Estamos investigando la causa de la lentitud que acabamos de presentar en la plataforma.
Apenas tengamos más información al respecto, estaremos informando.
Posted Jun 16, 2020 - 17:58 GMT-04:00
This incident affected: PostCenter.io API.