Problemas en el canal WhatsApp
Incident Report for Adereso
Resolved
El problema se ha resuelto, se adjudica a una intermitencia en el servicio del proveedor Smooch, hemos podido descartar cualquier error o problema de nuestro lado.
Posted Nov 18, 2022 - 18:19 GMT-03:00
Monitoring
Al momento no ha sido percibido ningún problema desde Adereso y los reportes sólo han provenido desde clientes del proveedor Smooch, quienes comentan que ya pueden responder.

Monitorearemos la situación para validar si se ha tratado de una intermitencia en el servicio de Smooch a lo cual no han subido ningún status en sus instancias.
Posted Nov 18, 2022 - 18:14 GMT-03:00
Investigating
Nuestro equipo está revisando una situación reportada que afecta a nivel de la respuesta del canal WhatsApp
Posted Nov 18, 2022 - 18:07 GMT-03:00
This incident affected: Canal WhatsApp (Whatsapp - Smooch API).