Intermitencia en Postcenter
Incident Report for Postcenter
Resolved
Hemos podido estabilizar completamente la velocidad de la plataforma.
Posted Jan 19, 2021 - 17:00 GMT-03:00
Monitoring
Hemos podido estabilizar la velocidad de la plataforma.
Seguimos monitoreando por seguridad.
Posted Jan 19, 2021 - 14:42 GMT-03:00
Investigating
Hemos observado una leve intermitencia en Postcenter la cual está afectando a algunos clientes.
Estamos revisando para poder estabilizar la velocidad.
Posted Jan 19, 2021 - 13:52 GMT-03:00
This incident affected: PostCenter.io API.