[Wavy] Error al responder tickets de WhatsApp.
Incident Report for Postcenter
Resolved
La situación ya se encuentra normalizada.
Posted Oct 06, 2020 - 13:07 GMT-03:00
Investigating
Hemos observado que existe un error al intentar responder tickets de WhatsApp en Postcenter para quienes utilizan Wavy como proveedor de WhatsApp.
Estamos atentos a la situación y apenas tengamos más información, estaremos actualizando nuestro estado.
Posted Oct 06, 2020 - 12:20 GMT-03:00
This incident affected: Canal WhatsApp (Whatsapp - Wavy API).