Lentitud en recepción de mensajes de Email y WhatsApp.
Incident Report for Postcenter
Resolved
This incident has been resolved.
Posted Jul 08, 2020 - 23:00 GMT-04:00
Investigating
Hemos observado que el sistema principal, encargado de procesar mensajes de Email y WhatsApp, está presentando un error. Por lo que, el sistema de respaldo está procesando los mensajes, lo que genera un retraso en la recepción de éstos.
Posted Jul 07, 2020 - 19:21 GMT-04:00
This incident affected: Canal Email (Método de IMAP) and Canal WhatsApp (Whatsapp - Wavy API, Whatsapp - Infobip API, Whatsapp Web Service, Whatsapp - Smooch API).