[Google Cloud] Error Conexion
Incident Report for Postcenter
Postmortem

El día de hoy 15 de enero a las 16:18 hrs Chile, se presentaron problemas al ingresar a Postcenter. En la mañana del mismo día, Google Cloud presentó un problema de networking el cual ocasionó estos problemas en nuestra plataforma. Este problema fue reportado y marcado como solucionado por Google. Link de evidencia: (https://status.cloud.google.com/incident/cloud-networking/21001).

Evidencia

Nuestra investigación y el estatus de Google concluyó que la lentitud en Postcenter se debió a un problema de red a nivel de Google. Esto afectó a las operaciones de Postcenter y del Botcenter, dado que nuestra infraestructura opera sobre la plataforma Google Cloud.

El sistema Postcenter ya se encuentra operando con normalidad, y google ha reportado normalidad de su parte igualmente.

Posted Jan 15, 2021 - 18:31 GMT-03:00

Resolved
Google ha resuelto de manera satisfactoria el problema, y tanto Postcenter como el Bot se encuentran funcionando con normalidad.
Posted Jan 15, 2021 - 18:29 GMT-03:00
Monitoring
¡El equipo de Google ha solucionado el problema!, y por ende Postcenter se ha reestabecido. Podrán visualizar los cambios en breve. De igual manera, mantendremos monitoreo de la situación que presenta Google.

Para monitoreo del status de Google: https://status.cloud.google.com/incident/cloud-networking/21001
Posted Jan 15, 2021 - 16:57 GMT-03:00
Investigating
Hemos identificado que nuestro proveedor Google Cloud networking está teniendo problemas de conectividad, mismos que afectan a la plataforma Postcenter. Estamos en contacto con el equipo técnico de Google para que nos ayuden con una solución lo más pronto posible.

Para monitoreo del status de Google: https://status.cloud.google.com/incident/cloud-networking/21001
Posted Jan 15, 2021 - 16:34 GMT-03:00
This incident affected: PostCenter.io API.