Lentitud en recepción de mensajes de Twitter y Facebook.
Incident Report for Postcenter
Resolved
This incident has been resolved.
Posted Jul 13, 2020 - 14:53 GMT-04:00
Investigating
Hemos observado que existe lentitud al momento de recibir mensajes provenientes de Facebook y Twitter principalmente, lo que está generando un encolamiento en los mensajes.
La solución a esto está prevista para las 14:35 horas aproximadamente.
Estaremos informando sobre los avances.
Posted Jul 13, 2020 - 14:16 GMT-04:00
This incident affected: Canales de PostCenter (Canal Twitter API, Canal Facebook API).