Intermitencias desde Facebook e Instagram
Incident Report for Postcenter
Resolved
Hemos podido validar que no persistan los errores presentados en los canales de Facebook e Instagram.

Cualquier nueva eventualidad, estaremos comentando.
Posted Dec 10, 2021 - 15:47 GMT-03:00
Monitoring
Al momento no se han recibido nuevos reportes de error y pasamos a una fase de monitoreo para corroborar que todo esté completamente operativo.
Posted Dec 10, 2021 - 15:29 GMT-03:00
Update
Se han reportado algunos errores inesperados desde Facebook y problemas al intentar responder mensajes de Instagram, los cuales corresponden a problemas internos de estas redes sociales en el procesamiento de los mensajes.

Al momento nuestro equipo ha podido descartar cualquier error de nuestro lado que pueda estar generando la falla y estamos atentos a cualquier información o avance en el caso.
Posted Dec 10, 2021 - 12:09 GMT-03:00
Identified
Se han reportado algunos errores inesperados desde Facebook, los cuales corresponden a problemas internos de la red social en el procesamiento de los mensajes.

Al momento nuestro equipo ha podido descartar cualquier error de nuestro lado que pueda estar generando la falla y estamos atentos a cualquier información o avance en el caso.
Posted Dec 10, 2021 - 11:31 GMT-03:00
This incident affected: Canales de PostCenter (Canal Instagram API, Canal Facebook API).