Intermitencias en Postcenter
Incident Report for Postcenter
Resolved
La velocidad de la plataforma se ha mantenido estable durante las últimas horas, por lo que esta incidencia ya se encuentra resuelta.
Posted Feb 11, 2021 - 16:48 GMT-03:00
Monitoring
Se detectaron problemas de conexión con la API para un porcentaje menor de las consultas, esto produjo problemas en la carga de algunos tickets o el envío de algunos mensajes, quedándose en estado “cargando” de forma indefinida. Esto se ha solucionado.

El equipo ha solucionado el problema, y nos encontramos monitoreando el sistema.
Posted Feb 11, 2021 - 14:19 GMT-03:00
Identified
Hemos identificado el problema y la velocidad debiese volver a estabilizarse dentro de los próximos minutos.
Estaremos actualizando apenas tengamos más información.
Posted Feb 11, 2021 - 13:59 GMT-03:00
Investigating
Estamos experimentando intermitencias en la plataforma, las cuales pueden afectar a un grupo de clientes.
Estaremos actualizando apenas manejemos más información al respecto
Posted Feb 11, 2021 - 13:52 GMT-03:00
This incident affected: PostCenter.io API.