Caída servidores de Facebook
Incident Report for Postcenter
Postmortem

El día de ayer a las 6:50PM (UTC-4, Chile) Facebook presentó problemas a nivel global en sus servidores que afectaron directamente en el rendimiento de las plataformas Facebook, Instagram y Whatsapp.

De nuestro lado, corroboramos que no existieran errores que pudiesen influir o aseverar los problemas existentes y notificamos de forma preventiva a los clientes sobre la posibilidad de dificultades en el envío y/o recepción de mensajes a través de estos canales.

A las 8:30PM fue actualizado nuestro estatus indicando que no se habían presentado mayores problemas de nuestro lado y asimismo, tras múltiples pruebas pudimos confirmar la gestión correcta de los tickets y mensajes en los canales mencionados.

Al momento Facebook no ha indicado razones exactas referentes al problema y mantienen su estatus bajo prevención de algunos errores , por lo que de igual forma nos mantendremos monitoreando el funcionamiento de estos canales a través de Postcenter y en caso de detectar algún problema estaremos notificando al respecto.

Posted Jun 10, 2021 - 10:19 GMT-04:00

Resolved
Facebook mantiene algunos problemas internos en su sistema que no afectan directamente en la API ni representan un problema a nivel de Postcenter.

Nos mantendremos monitoreando la situación para evitar errores de nuestra parte y cualquier actualización desde Facebook la notificaremos.
Posted Jun 10, 2021 - 09:58 GMT-04:00
Monitoring
Nos encontramos monitoreando la correcta gestión en la recepción y envío de los tickets en los canales de Facebook, Instagram y Whatsapp.

Estaremos comunicando cualquier avance en el caso.
Posted Jun 09, 2021 - 20:30 GMT-04:00
Update
Los servidores de Facebook continúan presentando problemas por lo que es posible que susciten algunas fallas a nivel de Postcenter para enviar y recibir mensajes en Facebook, Instagram y Whatsapp.

Nuestro equipo ha descartado cualquier problema de nuestro lado pero nos mantenemos monitoreando la situación para evitar cualquier error.

Estaremos informando una vez contemos con cualquier avance.
Posted Jun 09, 2021 - 20:04 GMT-04:00
Update
Los servidores de Facebook están presentando problemas por lo que es posible que susciten algunas fallas a nivel de Postcenter para enviar y recibir mensajes en Facebook, Instagram y Whatsapp.

Nuestro equipo ha descartado cualquier problema de nuestro lado pero nos mantenemos monitoreando la situación para evitar cualquier error.

Estaremos informando una vez contemos con cualquier avance.
Posted Jun 09, 2021 - 19:17 GMT-04:00
Investigating
Los servidores de Facebook están presentando problemas por lo que es posible que se presenten algunas fallas a nivel de Postcenter para enviar y recibir mensajes en Facebook, Instagram y Whatsapp.

Nuestro equipo se encuentra investigando la situación para descartar cualquier problema de nuestro lado.

Estaremos informando una vez contemos con cualquier avance.
Posted Jun 09, 2021 - 18:59 GMT-04:00
This incident affected: PostCenter.io API and Canales de PostCenter (Canal Instagram API, Canal Facebook API).