[Wavy/Sinch] Intermitencias con WhatsApp
Incident Report for Postcenter
Postmortem

El 29 de Septiembre a las 16:30 (UTC-3, Chile) el proveedor de WhatsApp Sinch/Wavy, reportó algunos problemas en sus instancias, lo que generó diversos errores en la gestión de los tickets.

Nuestro equipo pudo descartar cualquier error de nuestra parte y se aplicaron acciones preventivas para evitar que luego de que Wavy resolviera sus problemas, nos golpeara el procesamiento de los mensajes.

El status subido por Sinch puede validarse a través https://status.wavy.global/.

Posted Oct 21, 2021 - 14:52 GMT-03:00

Resolved
Desde Sinch se ha dado por solucionado el problema existente a través de la API. Nos mantendremos monitoreando los reportes para corroborar que todo se encuentre correcto.

Cualquier nueva eventualidad o información, la notificaremos.
Posted Sep 29, 2021 - 17:22 GMT-03:00
Investigating
Se ha identificado una afectación en los servicios de WhatsApp para los usuario del proveedor Sinch/Wavy debido a un status levantado desde su lado. Este status se puede revisar directamente en https://status.wavy.global/
Posted Sep 29, 2021 - 16:45 GMT-03:00
This incident affected: Canal WhatsApp (Whatsapp - Wavy API).