Intermitencia en Postcenter
Incident Report for Postcenter
Resolved
Se ha solucionado el problema con la intermitencia en Postcenter y la velocidad se encuentra estable.
Posted Jan 18, 2021 - 19:33 GMT-03:00
Monitoring
Hemos logrado establecer la lentitud de la plataforma. Ésta debiese volver a operar de forma normal de forma gradual.
De todas maneras, nos encontramos monitoreando el sistema por seguridad.
Posted Jan 18, 2021 - 18:16 GMT-03:00
Update
Continuamos trabajando para poder estabilizar la plataforma por completo.
Apenas tengamos más información, estaremos actualizando.
Posted Jan 18, 2021 - 18:10 GMT-03:00
Update
Seguimos trabajando para poder estabilizar la lentitud de la plataforma.
Apenas tengamos más información al respecto, estaremos actualizando.
Posted Jan 18, 2021 - 17:11 GMT-03:00
Identified
Hemos identificado el problema y estamos trabajando para solucionarlo lo antes posible.
Apenas tengamos más información, estaremos actualizando.
Posted Jan 18, 2021 - 15:45 GMT-03:00
Update
Seguimos trabajando para poder estabilizar la plataforma completamente.
Estaremos actualizando apenas tengamos más información.
Posted Jan 18, 2021 - 14:19 GMT-03:00
Investigating
Estamos investigando un problema con la lentitud en la plataforma, la cual está afectando impidiendo la carga correcta de la página.
Estaremos actualizando apenas manejemos más información al respecto
Posted Jan 18, 2021 - 13:42 GMT-03:00
This incident affected: PostCenter.io API.