Plataforma Watson caída
Incident Report for Postcenter
Resolved
El equipo informa que la plataforma de Watson ya se encuentra regularizada en su funcionamiento.
Por lo que los bots ya se encuentran funcionando con normalidad.
Posted Jun 10, 2020 - 08:15 GMT-04:00
Identified
Estamos viendo que Watson esta volviendo a la normalidad de apoco. Esto se ve en que algunos bots están volviendo a funcionar con una intermitencia.
Por ahora seguiremos atento a que informa IBM al respecto.

En la pagina de estado de la plataforma de IBM Cloud ya se puede ver que por lo menos están volviendo pero aun tienen varios errores reportados en los que se encuentran trabajando.

IBM Cloud: https://cloud.ibm.com/status?selected=status
Posted Jun 09, 2020 - 20:51 GMT-04:00
Investigating
Estimados clientes,

La plataforma Watson esta presentando problemas lo cual genera que los bots que utilizan esta herramienta en sus flujos no estén siendo capaces de operar como corresponde.

Ahora mismo la pagina de estado de la plataforma de IBM Cloud esta presentando error para mostrar el estado actual. Por lo cual estaremos atentos a cualquier aviso que publiquen sobre su estado.

La pagina de estado de IBM Cloud es https://cloud.ibm.com/status
Posted Jun 09, 2020 - 19:33 GMT-04:00
This incident affected: BotCenter API.